Byte Count Formatter - Supported Versions

Carsten Lempert shared this question 1 year ago
Answered

Hi,

in the Marketplace I see the download "Byte Count Formatter". In the description I see "Supported : Minimum YF 7.0 Maximum YF 7.1"

So i can't use it for YF 7.4?

Comments (3)

photo
1

Hi Carsten,I am not sure why that warning is there, but I was able to get this to work in more recent builds as well (not much has really changed with formatters).

Let me know if you run into problems.

Nathan

photo
1

HI Nathan, yes it works with 7.4 :)

photo
1

Hi Carsten,

Good to hear I will ask around to see if we can update those warnings :)

Nathan